?
?
ФорумNissan Navara IIIСообщение
Nissan Navara III
Правила форума

Nissan Navara III

Потеря мощности  

Фото
22 марта, 12:28
Тюмень
Добрый день, машина 2013 года, 190 сил, после прогрева до рабочей температуры двигатель перестает тянуть (на холодную и во время прогрева нареканий нет). После непродолжительной остановки с заглушенным двигателем проблема уходит, но набрав рабочую температуру тяга опять пропадает. Фильтра (топливный и воздушный) поменял, проблема осталась. Если кто то сталкивался с подобной проблемой, подскажите.
8
Фото
22 марта, 13:52
Кашира
Возможно подклинивает клапан EGR. Разбери его,помой почисть
Фото
22 марта, 16:10
Калининград
Разве не должен загораться чек, если такая проблема? У меня была потеря мощности, вышел из строя кислородный датчик, заменил, всё хорошо.
Фото
22 марта, 16:13
Калининград
Ну и клапан егр тоже мешает, я его убрал, мозги перепрошил, и норм гоняет
Фото
22 марта, 19:54
Калининград
Дозирующий клапан на тнвд. Качественную диагностику сделают только официальные сервис. ЕГР думаю не при чем
1
Фото
28 марта, 11:29
Хабаровск
Клапан регулятор давления в топливной рейке. на ТНВД стоит, 6000 стоит! Его почистить можно и нужно для начала. Я свой чистил, хотя он у меня на дотесте неразборный. На рестайле разборный чистить проще.

На Drive2.ru смотри и поиском ищи там много таких как ты.
1
Фото
01 октября, 16:31
Воронеж
А турбина на воде ?
Фото
01 октября, 16:32
Воронеж
А движок не V9X ?
Фото
03 октября, 17:28
Калининград
а сажевый фильтр есть? в каком состоянии он?
Вопрос решен. Тема была закрыта автором