?
?
Форум Kia Rio III Сообщение
Kia Rio III
Правила форума

Kia Rio III

Запуск двигателя   Вопрос решен!

Фото
25 марта, 22:03
Екатеринбург
Всем доброго времени суток! Ребят может кто сталкивался с такой проблемой или кто знает. Такая проблема выскочила сегодня, утром автозапуск все ок, после работы автозапуск все норм, с садика забрал ребенка завел с ключа все ок, вечером поехали в магазин завел с автозапуска все ок, с магазина вышел заводить с ключа и тут хоп....стартер маслает а машина не заводится, почитал в интете про иммобиоайзер. Предпоминаю на панели горел вроде ключик, а сейчас не горит. Куда лезть? Где искать причину?
7
Фото
25 марта, 23:30
Дубна
Проверь контакт антенны иммобилайзера. Под рулём фишка
Фото
26 марта, 04:41
Владивосток
Начать с замены батарейки на ключе (иммобилайзере).
Фото
26 марта, 05:28
Екатеринбург
Если что 2ого ключа нету он под капотом
Фото
26 марта, 06:30
Владивосток
На всех ключах замена батареек. Проблема должна уйти.
Фото
26 марта, 07:15
Тюмень
Была такая проблема, дело было в коробочке куда второй ключ вкладывается для сигнализации. Я её нашёл под понелью, снял крышку вытащил ключ, почистил контакты на плате. Затем собрал все обратно, и работает уже год. Некоторые просто меняют на новую эту каробочку вроде имобелайзер называется
1
Фото
26 марта, 08:57
Мурино
Я обычно просто ключ туда сюда поворачиваю пока ключ не загорится, как загорается, завожу.
Фото
26 марта, 16:00
Екатеринбург
Всем спасибо за советы! Нашел причину,самое смешное я менял перед этим корпуса ключа, а чип забыл вытащить))) из старого корпуса
Вопрос решен. Тема была закрыта автором